Changes between Version 21 and Version 22 of FAQ


Ignore:
Timestamp:
04/15/13 09:30:08 (7 years ago)
Author:
michael.baudin@…
Comment:

preceeding > previous

Legend:

Unmodified
Added
Removed
Modified
  • FAQ

    v21 v22  
    2626If you are using an instance of R installed in the system (ie, as root), you need to get root privileges to perform the rotRPackage installation or to install it in a non-standard location. Check your path to know which instance your are using. This instance '''must''' be the one you will pass to the configure script. 
    2727 
    28 If you don't have the privileges to perform the installation with the preceeding command, use this one: 
     28If you don't have the privileges to perform the installation with the previous command, use this one: 
    2929{{{ 
    3030R CMD INSTALL --library=PRIVATE_DIRECTORY utils/rotRPackage_1.4.3.tar.gz